Composer detected issues in your platform: Your Composer dependencies require a PHP version ">= 7.2.0". You are running 5.6.40-26+0~20200320.32+debian9~1.gbpec51cd.